LED der Geforce RTX 4060 abstellen

  • Moin, hab es endlich geschafft meinen neuen Rechner in Betrieb zu nehmen. Allerdings bekomme ich die LED der Graka, Modell s. oben, einfach nicht abgestellt. Hatte eigentlich gehofft, dass es über das Gigabyte Controllcenter meines Mainboards mit RGB-Fusion abzustellen wäre, aber Fehlanzeige. Auch über Geforce Experience geht es nicht. Hab gelesen man soll dazu die Software MSI Center gebrauchen können, aber auf Foren haben Leute davon abgeraten sich das zu installieren, weil man die innewohnenden Dienst nicht mehr wegbekommt. Gibt es hier Ideen?

    "Die eigentlichen Gewinner des Krieges sind die Fliegen. Wir mästen sie mit unserem Fleisch", aus "Unsere Mütter, unsere Väter".


    Antennen - HOCH

    Luken - DICHT

    Panzer - KLAR ZUM GEFECHT:!:

  • Hallo, also es ist die Gainward GeForce RTX 4060 Ghost. Nvidia-Treiber ist aktuell 556.12.

    "Die eigentlichen Gewinner des Krieges sind die Fliegen. Wir mästen sie mit unserem Fleisch", aus "Unsere Mütter, unsere Väter".


    Antennen - HOCH

    Luken - DICHT

    Panzer - KLAR ZUM GEFECHT:!:

  • Problem gelöst. Danke Siemius, mit deiner Frage hast du mich auf die richtige Spur gebracht. Auf der Seite des Herstellers Gainward gabs die Software inkl. Einstellmöglichkeit. Merkwürdig nur, dass es über Nvidias Software usw. nicht ging.

    "Die eigentlichen Gewinner des Krieges sind die Fliegen. Wir mästen sie mit unserem Fleisch", aus "Unsere Mütter, unsere Väter".


    Antennen - HOCH

    Luken - DICHT

    Panzer - KLAR ZUM GEFECHT:!: